« 情報セキュリティスペシャリスト(平成26年度秋期試験)2 | トップページ | 自動販売機 »

2014.12.25

CVE-2014-9322

Linux に、ローカルユーザが権限昇格できる脆弱性
自動アップデートさせていないサーバに、慌てて新しいカーネルを適用。

|

« 情報セキュリティスペシャリスト(平成26年度秋期試験)2 | トップページ | 自動販売機 »

パソコン・インターネット」カテゴリの記事

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/1418/60862318

この記事へのトラックバック一覧です: CVE-2014-9322:

« 情報セキュリティスペシャリスト(平成26年度秋期試験)2 | トップページ | 自動販売機 »